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1 ТРЕБОВАНИЯ К ИССЛЕДОВАТЕЛЬСКИМ РАБОТАМ 

УЧАЩИХСЯ 

1.1 Требования  к исследовательским  работам: 

 Автор должен сформулировать проблему, цели и задачи, рабочую гипотезу своего 

исследования, описать методы и ход исследования, сделать выводы 

 Обязательно приводятся ссылки на источники 

 Работа представляется в электронном виде и  выполняется в текстовом редакторе 

MS Word версии 2007 или 2010. 

 Формат листа А4 

 Объём исследования 10-15 печатных страниц без приложений 

 Иллюстрациями могут быть фотографии, диаграммы, графики, рисунки, карты 

 Сокращения и аббревиатуры не допускаются, за исключением общепринятых 

 

1.2 Структура исследовательской работы: 

 

 Титульный лист  

 Оглавление  

 Резюме 

 Введение  

 Основная часть 

 Выводы и заключение  

 Источники  

 Приложение (или приложения) 

 

1.3 Требования к содержанию исследовательской работы: 

 

Титульный лист 

-  Название учебного заведения (указывается в верхней части титульного листа 

БОЛЬШИМИ БУКВАМИ по центру ) 

- Название работы (БОЛЬШИМИ БУКВАМИ по центру) 

- Область научных знаний 

-  Данные об авторе (класс, Фамилия Имя) 

- Данные о руководителе справа 

- Название населенного пункта 

- Год написания (внизу по центру) 
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Оглавление 

-  Наименование всех глав, разделов с указанием номеров страниц, на которых 

размещается материал 

Резюме 

  -  Резюме должно быть на эстонском и иностранном языке 

 -  Резюме (фр.) – краткий итог прочитанного, содержащий его оценку. Это небольшой по 

объему текст, характеризующий основные идеи исследования, делающий выводы, 

подводящий итоги. Обычно оно состоит из нескольких предельно кратких, четких и 

выразительных предложений, раскрывающих, по мнению автора, самую суть 

исследовательской работы. Резюме – это краткий перечень ключевых моментов всего 

исследования.  Оно создает первое впечатление об авторе 

-  Резюме можно назвать миниатюрной версией исследовательской работы. Оно не 

должно содержать более 3/4 страницы. Оно обычно включает пару важнейших мыслей из 

каждой основной части исследования. Обычно объем резюме от 150 дод 200 слов.  

-  При написании резюме авторам следует придерживаться следующей структуры: 

описание проблемы, подход, результаты и выводы 

 

Введение 

- Обоснование необходимости проведения работы 

- Объект и предмет исследования 

- Цели и задачи исследования 

- Гипотеза исследования 

Основная часть 

Глава 1. Обзор литературы (исторические сведения, межпредметные связи) 

Глава 2. Теоретическое обоснование исследования  

Глава 3. Район, материалы и методы исследования  

Глава 4. Результаты анкетирования, опроса, эксперимента  

Заключение 

- Выводы и результаты, полученные автором  

- Личный вклад автора 

- Выводы делаются по собственному материалу и должны соответствовать поставленным 

задачам, быть четкими, лаконичными и информативными, лучше в количественных 

показателях 

Источники  

Приложение 

- Может содержать исходные (первичные) данные, на основании которых проводилось 

исследование, схемы, таблицы, рисунки и фотографии, видео материалы, поясняющие 

проделанную работу 
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1.4 Требования к правильному использованию источников, иллюстраций 

и таблиц в исследовательской работе: 

 

Использование данных из различных источников 

- Дословный текст из литературного источника: "Большие скорости течения 

способствовали развитию организмов низкой степени сапробности" [Иванов, 1964, 

с. 16]. Инициалы перед фамилиями не ставятся 

- Если текст берется не дословно: "…в токсикологических опытах, проведенных Н. 

С. Строгановым и А. Г. Пожитковым [1956], установлено, что …". Инициалы перед 

фамилиями в данном случае следует ставить 

- Фамилии иностранных авторов: в опытах с повышенным содержанием в воде 

стабильного изотопа стронция Г.А.Розентал [Rosental, 1960] установил…" 

Библиографический уазатель 

- Библиографический указатель оформляют по единому плану в алфавитном 

порядке  со сквозной нумерацией арабскими цифрами, вначале пишут 

публикации на русском языке, затем - на иностранных 

-  Иллюстрации, взятые из других научных работ, подписывают с ссылкой на 

источник, откуда они взяты 

-  Фамилии лиц, изготовивших оригиналы иллюстраций, указываются в скобках 

(фото автора; фото И.И. Кириллова)  

 

Иллюстрации 

- Иллюстрациями могут быть фотографии, диаграммы, графики, рисунки, карты 

-  В научных работах все иллюстрации называются рисунками 

-  При первом упоминании рисунка в тексте, ссылку дают в круглых скобках: 

(рис.8) 

-  При повторной ссылке добавляют сокращенно слово «смотри» (см. рис.8) 

-  Под каждым рисунком с левой стороны указывают порядковый номер с точкой 

(Рис.1.) 

- Подписывается рисунок с большой буквы 

-  Под рисунком отмечаются все условные   обозначения 

Таблицы 

- Таблицы являются наглядным способом иллюстрации и комбинирования 

цифрового материала 

- Они имеют отдельную собственную нумерацию и располагаются в работе по мере 

их упоминания в тексте, строго по порядку 
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2 ПРАВИЛА ОФОРМЛЕНИЯ ОТЧЁТА ПО 

ИССЛЕДОВАТЕЛЬСКОЙ  РАБОТЕ  

 

Данные правила составлены соглано стандартам ISO (ISO 5966 – 1982 (E) Documentation – 

Presentation of scientific and technical reports и ISO 690-1987 (E) Documentation – 

Bibliographic references – Content, form and structure. 

2.1 Общие требования: 

Работа оформляется в электронном виде на листе формата А4 (210x297). При оформлении 

работы используется стиль Normal: 

 Шрифт Times New Roman 

 Размер шрифта – 12 pt 

 Выравнивание текста по обеим сторонам 

Format→Paragraph→General→Justify 

 Межстрочный интервал – 1,5 Lines 

Format→Paragraph→Line Spascing→1,5 Lines 

 Параметры страницы: 

слева/Left – 3 см, справа/Right – 1,5 см, снизу/Bottom и сверху/Top – 2 см 

File→Page Setup→Margins 

 Отступы после абзаца 6 pt 

Format→Paragraph→Spacing: After 6pt 

Текст работы не содержит пустых строк. При правильно заданных параметрах на 

странице помещается максимально 27 строк печатного текста. 

Страницы нумеруются, начиная с титульного листа (номер на нём не ставится), номер 

печатается в верхнем правом углу листа. 

Текст работы разделяется на абзацы, между которыми не следует оставлять пустые ряды, 

созданные при помощи Enter. 

В текстовых редакторах существует набор стилей Heading (Format→Styles and 

Formatting), которые предусмотрены для разных заглавий (нумеруют заглавия, 

определяют подходящую для них величину букв), и из них потом можно оформлять 

оглавление. Для заголовков глав, разделов и пунктов используются стили с 

автоматической каскадной нумерацией.  

Для заголовков задаются следующие параметры (на выбранном стиле правый щелчок 

мышью→Modify): 

 НАЗВАНИЯ ГЛАВ (Heading 1) – размер шрифта 16 pt, жирным, большими 

буквами (Format→Font→Effects→All caps), переход на новую страницу 

(Format→Paragraph→Line and Page Breaks→Page break before) 

Автоматическая каскадная нумерация: Format→Numbering→Outline Numbered 

 

 Названия разделов (Heading 2) – размер шрифта 14 pt, жирным, наклонным. 

 Названия пунктов (Heading 3) – размер шрифта 13 pt, жирным. 
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 Заглавие самостоятельных частей (ВВЕДЕНИЕ, ОГЛАВЛЕНИЕ, 

ЗАКЛЮЧЕНИЕ и др.) пишут большими буквами и начинают с новой страницы 

(Style 1) – размер шрифта 16 pt, жирным, без нумерации. 

Для Style 1 базовым стилем является Heading 1 без порядковых номеров: 

Format→Numbering→Outline Numbered→None 

 Заголовки приложений (Style 2) – размер шрифта 13 pt, жирным, без нумерации. Для 

Style 2 базовым стилем является Heading 3 без порядковых номеров. 

2.1.1 Титульный лист  

является первой страницей работы, на котором отмечается: 

 Название школы  

 Наименование работы 

 Название вида работы 

 Класс 

 Фамилия и Имя  учащегося 

 Данные о руководителе 

 Место 

 Год составления работы 

На титульном листе в конце предложений точек и запятых не ставят. Стиль оформления 

титульного листа Normal. Все элементы титульного листа кроме «наименования работы» 

имеют следующие параметры: Times New Roman,  размер 14 pt. Наименование работы - 

Times New Roman,  размер 22 pt. Выравнивание по центру выполняется для названия 

школы, названия работы, места и года составления работы. Для остальных  элементов 

титульного листа выравнивание по правому краю (см. приложение 1). 

В оформлении титульного листа не должно быть пустых строк! Для этого установить: 

2.1.2 Оглавление 

Оглавление создаётся автоматически на основе используемых стилей, что создаёт 

удобную навигацию по работе. В нём приводятся полные заглавия с номерами страниц 

(см. приложение 2). Оглавление работы создаётся в самый последний момент, когда 

работа полностью закончена. 

Insert→Reference→Index and Tables→Table of Contents 

2.1.3 Сокращения 

Если в работе используется более 20 малоизвестных сокращений и каждое из них 

встречается более трёх раз, то рекомендуется составить отдельный перечень сокращений. 

В перечне на левой стороне в алфавитном порядке располагаются сокращения, а на 

правой стороне приводятся их разъяснения. 

В заглавиях сокращения не используются. 
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2.1.4 Основная часть 

Формулы представляются на отдельной строке по середине листа. Получение всех 

формул и математических выражений необходимо объяснить. Заимствованные из 

литературы формулы снабжают ссылкой на источник.  

2.1.5 Источники 

Элементами описания книг являются: 

Автор(ы). Наименование книги. Номер издания (при повторных изданиях). Место 

издания: Издательство, год издания. 

Пример: 

1. Веретенникова Е. Тесты по информатике. Ростов-на-Дону: Издат. центр Март, 2001. 

2. Сидорова Е. Используем сервисы Google. Санкт-Петербург: БХБ-Петербург, 2010. 

3. Langer M. Excel Windows 2000.Tallinn: Peachpit Press, 1999. 

4. Lowe D. Microsoft Office 2000 võhikutele.Tallinn: IDG BOOKS, 1998. 
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3 ТРЕБОВАНИЯ К КОМПЬЮТЕРНОЙ ПРЕЗЕНТАЦИИ: 

Презентация в MS Power Point предназначена для иллюстрации выступления 

продолжительностью 7-10 минут и должна содержать достаточное количество слайдов 

для раскрытия темы (до 15-ти).  

Презентация записывается на CD-диск или USB-носитель. 

3.1 Структура презентации: 

 Первый – титульный слайд: 

- Название школы (выровнено по центру) 

- Название темы исследования (выровнено по центру) 

- Класс (выровнено по правому краю) 

- Фамилия и  Имя учащихся (выровнено по правому краю) 

- Фамилия и инициалы руководителя (выровнено по правому краю) 

- Город (выровнено по центру). 

- Год (выровнено по центру). 

 Слайд – оглавление с указанием номеров слайдов и продуманной работающей 

навигацией по презентации 

 Слайд с кратким описанием задачи и целей 

 Слайды основного содержания 

 Слайд с выводами и заключениями (практическими применениями и значением, 

текст – 3-5 пунктов) по теме 

 Слайд с указанием точных источников 

 Слайд заключительный 

3.2 Рекомендации: 

 Названия файлов: ТОЛЬКО латинскими буквами 

 Презентация должна открываться и в MS Power Point 2010 года и 2007 года 

 Используйте единый шрифт 

 Желательно, чтобы размер шрифта был не меньше 20 pt 

3.3 Графические объекты  

 Должны быть четкими и соответствовать содержанию, увеличивая графический 

объект, соблюдайте его пропорции и авторские права 

 Для всей презентации выберите единый стиль и дизайн всех слайдов 
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ПРИЛОЖЕНИЕ 5 

 

УСЛОВИЯ И ПОРЯДОК ПОДГОТОВКИ И ОЦЕНИВАНИЯ 

ИССЛЕДОВАТЕЛЬСКИХ И ПРАКТИЧЕСКИХ РАБОТ УЧАЩИХСЯ 

Постановление министра  

№ 62 принят 12.10.2011 

 

 

§4. Оценивание исследовательской и практической работы учащегося  

(1) При оценивании исследовательской и практической работы, в том числе при 

рецензировании и защите исходят из установленного в учебной программе школы 

порядка оценивания, учитывая установленные в данном параграфе требования.  

(2) Для оценивания исследовательской и практической работы проводится 

рецензирование и защита. При оценивании учитывается в том числе оценка деятельности 

учащегося при подготовке исследовательской и практической работы, выставленная 

руководителем. Оценивается достижение целей установленных в §2 данного 

постановления.  

(3) Если исследовательская или практическая работа оценена неудовлетворительной 

оценкой, учащемуся дается возможность повторной подготовки и защиты 

исследовательской или практической работы.  

 

Источник: https://www.riigiteataja.ee/akt/102072012014#para31lg8 
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ПРИЛОЖЕНИЕ 6 

 

Как написать рецензию 

Обязательным реквизитом данного документа является слово РЕЦЕНЗИЯ. Оно пишется 

по центру заглавными буквами.  

Далее пишется «на исследовательскую/проектную работу обучающегося такого-то на 

тему такую-то».  

Далее следуют обязательные разделы рецензии:  

1. Актуальность или новизна  

2. Краткая характеристика процесса учебного исследования 

3. Оценка содержания работы  

4. Положительные отличительные стороны работы  

5. Практическое значение работы и рекомендации по внедрению в образовательный 

процесс  

6. Недостатки и замечания по работе  

7. Рекомендуемая оценка выполненной работы  

В конце документа пишется слово РЕЦЕНЗЕНТ, ставится его подпись, делается ее 

расшифровка и указывается должность и место работы рецензента.  

Что писать в основных разделах?  

Актуальность или новизна – Здесь описывается, почему данная тема интересна. 

Аналогичный раздел присутствует в структуре введения к исследовательской/ проектной 

работе. Смысл его тот же самый. Остается только внимательно перечитать и написать 

своими словами.  

В разделе - Краткая характеристика процесса учебного проектирования - дается 

характеристика способности обучающегося организовать сам процесс учебного 

проектирования, описываются умения и навыки школьника. 

Далее - Оценка содержания работы. Тут обычно пишется: «Содержание работы 

соответствует целям и задачам исследовательской/ проектной работы» и далее 

описывается ее структура и примерное содержание – что в 1 главе, что во 2-й, что в 3-й. 

Обычно эта информация также присутствует во введении (обычно в конце).  

Когда описывается практическая значимость - пишется: «Данная работа имеет большую 

практическую значимость» и вкратце, в чем она заключается.  

Самым главным разделом рецензии является пункт - Недостатки и замечания по работе. 

К написанию этого раздела следует подойти наиболее ответственно, т.к. недостаток 

должен быть, но он должен быть несущественным и не портить общего впечатления от 

написанной рецензии и от исследовательской работы в целом.  

Объём рецензии не более 1-2 страницы. Язык рецензии русский или эстонский.  

Источник: 

http://pitimc.ucoz.ru/load/konkursy/pamjatka_o_tom_kak_pisat_otzyv_i_recenziju_na_issl

edovatelskuju_proektnuju_rabotu/3-1-0-32 


